S'enregistrer | Rechercher | FAQ | Liste des Membres | Groupes d'utilisateurs | Connexion

  Nom d'utilisateur:    Mot de passe:       

  

Poster un nouveau sujet   Répondre au sujet Page 1 sur 1
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
MessagePosté le: Lun Avr 07, 2008 3:41 pm    Sujet du message: Problème d'utilisation de peripherique son ! Répondre en citant

Manu404
Modérateur


 
Inscrit le: 26 Fév 2008
Messages: 2219
Localisation: ::1:



Bon alors voila mon probléme, je vien de faire l'acquiqition d'un nouvelle carte son.Ce qui fait que maintenant j'ai une :
- RME HDSP 9632 Analog
- EMU 1212M
Le problème c'est que je n'arrive pas a utiliser les deux a la fois...
De plus je en peux utiliser le Dsp d'un si l'autre fonctionne.
Par exemple enregistrer avec la RME et utiliser en même temp la Emu pour un monitoring ou un retour casque des autres pistes...
Le problème ne vient pas de driver mais de Windows a mon avis.
Quelquns aurais-t-il une piste de solution ?
(vus le prix que j'ai payé la nouvelle (500€) sa me ferais chi** de ne pas trouver de solutions...)
Voir le profil de l'utilisateur Envoyer un message privés Envoyer un e-mail Visiter le site web de l'utilisateur Messagerie Instantanée MSN Messenger
Poster un nouveau sujet   Répondre au sujet Page 1 sur 1

  


 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



110078 Attacks blocked